<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Блукали вночі в кукурудзі. Поліція розшукала зниклих під Києвом дітей (Відео)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lugradar.net/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://lugradar.net/wp-content/uploads/2020/03/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lugradar.net/2021/10/274967" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Блукали вночі в кукурудзі. Поліція розшукала зниклих під Києвом дітей (Відео)" />
	<meta property="og:description" content="Источник: glavcom.ua Хлопців під ранок розшукали в кукурудзяному полі Фото: Андрій Нєбитов/Facebook На розшук неповнолітніх було оперативно піднято всі сили поліції Кагарлика та Обухівщини, спецпризначенців, кінологів і мисливців Поліція Київської області розшукала трьох хлопців, які пішли зі школи в Кагарлику та планували втечу до лісу. Про це повідомляє керівник Головного управління Нацполіції в Київській області [&hellip;]" />
	<meta property="og:url" content="https://lugradar.net/2021/10/274967" />
	<meta property="og:site_name" content="Луганский радар" />
	<meta property="article:publisher" content="https://www.facebook.com/lugradar/" />
	<meta property="article:published_time" content="2021-10-07T09:40:19+00:00" />
	<meta property="og:image" content="https://newsyou.info/wp-content/uploads/imga6695d8/07-10-21/1633593767_7797.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lradar_official" />
	<meta name="twitter:site" content="@lradar_official" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="admin" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lugradar.net/#website","url":"https://lugradar.net/","name":"\u041b\u0443\u0433\u0430\u043d\u0441\u043a\u0438\u0439 \u0440\u0430\u0434\u0430\u0440","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lugradar.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://lugradar.net/2021/10/274967#primaryimage","inLanguage":"ru-RU","url":"https://lugradar.net/wp-content/uploads/2021/10/1633593767_7797.jpg","contentUrl":"https://lugradar.net/wp-content/uploads/2021/10/1633593767_7797.jpg","width":720,"height":480},{"@type":"WebPage","@id":"https://lugradar.net/2021/10/274967#webpage","url":"https://lugradar.net/2021/10/274967","name":"\u0411\u043b\u0443\u043a\u0430\u043b\u0438 \u0432\u043d\u043e\u0447\u0456 \u0432 \u043a\u0443\u043a\u0443\u0440\u0443\u0434\u0437\u0456. \u041f\u043e\u043b\u0456\u0446\u0456\u044f \u0440\u043e\u0437\u0448\u0443\u043a\u0430\u043b\u0430 \u0437\u043d\u0438\u043a\u043b\u0438\u0445 \u043f\u0456\u0434 \u041a\u0438\u0454\u0432\u043e\u043c \u0434\u0456\u0442\u0435\u0439 (\u0412\u0456\u0434\u0435\u043e)","isPartOf":{"@id":"https://lugradar.net/#website"},"primaryImageOfPage":{"@id":"https://lugradar.net/2021/10/274967#primaryimage"},"datePublished":"2021-10-07T09:40:19+00:00","dateModified":"2021-10-07T09:40:19+00:00","author":{"@id":"https://lugradar.net/#/schema/person/4e6c31dd76e2c03155aee8a609300986"},"breadcrumb":{"@id":"https://lugradar.net/2021/10/274967#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://lugradar.net/2021/10/274967"]}]},{"@type":"BreadcrumbList","@id":"https://lugradar.net/2021/10/274967#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u043c\u0435\u043d\u044e","item":"https://lugradar.net/"},{"@type":"ListItem","position":2,"name":"\u0411\u043b\u0443\u043a\u0430\u043b\u0438 \u0432\u043d\u043e\u0447\u0456 \u0432 \u043a\u0443\u043a\u0443\u0440\u0443\u0434\u0437\u0456. \u041f\u043e\u043b\u0456\u0446\u0456\u044f \u0440\u043e\u0437\u0448\u0443\u043a\u0430\u043b\u0430 \u0437\u043d\u0438\u043a\u043b\u0438\u0445 \u043f\u0456\u0434 \u041a\u0438\u0454\u0432\u043e\u043c \u0434\u0456\u0442\u0435\u0439 (\u0412\u0456\u0434\u0435\u043e)"}]},{"@type":"Person","@id":"https://lugradar.net/#/schema/person/4e6c31dd76e2c03155aee8a609300986","name":"admin","image":{"@type":"ImageObject","@id":"https://lugradar.net/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/eb6e7179304e471d9139987a322aa463?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/eb6e7179304e471d9139987a322aa463?s=96&d=mm&r=g","caption":"admin"},"url":"https://lugradar.net/author/admin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента" href="https://lugradar.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев" href="https://lugradar.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев к &laquo;Блукали вночі в кукурудзі. Поліція розшукала зниклих під Києвом дітей (Відео)&raquo;" href="https://lugradar.net/2021/10/274967/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lugradar.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lugradar.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://lugradar.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lugradar.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CRoboto%3A400%2C500%2C700%7CLora%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lugradar.net/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lugradar.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://lugradar.net/wp-json/" /><link rel="alternate" type="application/json" href="https://lugradar.net/wp-json/wp/v2/posts/274967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lugradar.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lugradar.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://lugradar.net/?p=274967' />
<link rel="alternate" type="application/json+oembed" href="https://lugradar.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flugradar.net%2F2021%2F10%2F274967" />
<link rel="alternate" type="text/xml+oembed" href="https://lugradar.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flugradar.net%2F2021%2F10%2F274967&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://lugradar.net/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-4.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1db1d13432","wpRestUrl":"https:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lugradar.net\/wp-admin\/","wpRestNonce":"1db1d13432","wpRestUrl":"https:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lugradar.net\/wp-admin\/","wpRestNonce":"1db1d13432","wpRestUrl":"https:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%","postId":274967};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.3.0"></script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1953653" type="text/javascript"></script><link rel="icon" href="https://lugradar.net/wp-content/uploads/2021/09/cropped-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lugradar.net/wp-content/uploads/2021/09/cropped-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lugradar.net/wp-content/uploads/2021/09/cropped-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://lugradar.net/wp-content/uploads/2021/09/cropped-logo-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #44749d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #44749d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #44749d;
                }
                .tdm-btn-style1 {
					background-color: #44749d;
				}
				.tdm-btn-style2:before {
				    border-color: #44749d;
				}
				.tdm-btn-style2 {
				    color: #44749d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #44749d;
                    -moz-box-shadow: 0 2px 16px #44749d;
                    box-shadow: 0 2px 16px #44749d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #44749d;
                    -moz-box-shadow: 0 4px 26px #44749d;
                    box-shadow: 0 4px 26px #44749d;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-274967 single-format-standard td-standard-pack ----- global-block-template-5 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnova-container"><ul id="menu-osnova" class="td-mobile-main-menu"><li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22104"><a href="https://lugradar.net/">Главная</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://lugradar.net/region/politika">Политика</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://lugradar.net/region/obchestvo">Общество</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://lugradar.net/region/ekonomika">Экономика</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://lugradar.net/region/proishestviya">Происшествия</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lugradar.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lugradar.net/">
            <img  data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" width="300" height="100" data-src="http://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" width="300" height="100" data-src="http://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png" src="http://lugradar.net/wp-content/uploads/2020/03/3.png" alt="" width="300" height="100"/></noscript></noscript>
            <span class="td-visual-hidden">Луганский радар</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_5 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3597186493885120");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3597186493885120");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3597186493885120");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3597186493885120");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://lugradar.net/">
            <img  data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" width="300" height="100" data-src="http://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" width="300" height="100" data-src="http://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png" src="http://lugradar.net/wp-content/uploads/2020/03/3.png" alt="" width="300" height="100"/></noscript></noscript>
        </a>
        </div>
    <div class="menu-osnova-container"><ul id="menu-osnova-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22104"><a href="https://lugradar.net/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://lugradar.net/region/politika">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://lugradar.net/region/obchestvo">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://lugradar.net/region/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://lugradar.net/region/proishestviya">Происшествия</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lugradar.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-274967" class="post-274967 post type-post status-publish format-standard has-post-thumbnail category-ukraine category-obchestvo-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Блукали вночі в кукурудзі. Поліція розшукала зниклих під Києвом дітей (Відео)</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T12:40:19+03:00" >Окт 7, 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-274967">0</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            <div class="post">
<div class="flat_pm_start"></div>
<p><img  data-src='https://newsyou.info/wp-content/uploads/imga6695d8/07-10-21/1633593767_7797.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://newsyou.info/wp-content/uploads/imga6695d8/07-10-21/1633593767_7797.jpg"></noscript></p>
<p>Источник: glavcom.ua</p>
<div>Хлопців під ранок розшукали в кукурудзяному полі</div>
<div>Фото: Андрій Нєбитов/Facebook</div>
<p>На розшук неповнолітніх було оперативно піднято всі сили поліції Кагарлика та Обухівщини, спецпризначенців, кінологів і мисливців</p>
<p><center><br />
        <script></p>
<p>        </script></p>
<div class="clear"></div>
<p>
         </center></p>
<p id="last">
<p>Поліція Київської області розшукала трьох хлопців, які пішли зі школи в Кагарлику та планували втечу до лісу. Про це <a>повідомляє керівник Головного управління Нацполіції в Київській області Андрій Нєбитов.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><!-- INLINE RELATED POSTS 1/3 //--></p>
<style> .u9b1130d9bb1fdf9405afbbfd99ef0efa { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u9b1130d9bb1fdf9405afbbfd99ef0efa:active, .u9b1130d9bb1fdf9405afbbfd99ef0efa:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9b1130d9bb1fdf9405afbbfd99ef0efa { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9b1130d9bb1fdf9405afbbfd99ef0efa .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u9b1130d9bb1fdf9405afbbfd99ef0efa .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u9b1130d9bb1fdf9405afbbfd99ef0efa:hover .postTitle { text-decoration: underline!important; } </style>
<div style="padding-left:1em; padding-right:1em;">  </div>
</div>
<p>    Дітей знайшли о 4:45 у кукурудзяному полі, де вони блукали серед ночі та навіть зробили схованку.</p>
<div>
        <script></p>
<p>        </script></div>
<hr>
<div>Фото: Андрій Нєбитов/Facebook</div>
<hr>
<p>«Вчора троє 12-річних хлопців близько 11 години самовільно пішли зі школи та нікому не повідомили про своє місцеперебування. Поліція встановила, що діти планували втечу заздалегідь і навіть намалювали імпровізований план. Про зникнення хлопчиків нас повідомили вже о 17 годині вечора і на розшук неповнолітніх було оперативно піднято всі сили поліції Кагарлика та Обухівщини, а також спецпризначенців, карний розшук, КОРД, кінологів, ювенальну превенцію і навіть мисливців із тепловізорами для пошуків вночі. На щастя, дітей під ранок знайшли», – написав Нєбитов.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><!-- INLINE RELATED POSTS 2/3 //--></p>
<style> .u2828a12930709c93056d1f010aad25b5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2828a12930709c93056d1f010aad25b5:active, .u2828a12930709c93056d1f010aad25b5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2828a12930709c93056d1f010aad25b5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2828a12930709c93056d1f010aad25b5 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2828a12930709c93056d1f010aad25b5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2828a12930709c93056d1f010aad25b5:hover .postTitle { text-decoration: underline!important; } </style>
<div style="padding-left:1em; padding-right:1em;">  </div>
</div>
<p><center><iframe loading="lazy" style="border: none;"  width="640" height="760" data-src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2F100039590617894%2Fvideos%2F271838654800321%2F&amp;show_text=false&amp;width=269&amp;t=0" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span> </iframe></center><center><iframe loading="lazy" style="border: none;"  width="640" height="760" data-src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2F100039590617894%2Fvideos%2F3114806472096944%2F&amp;show_text=false&amp;width=267&amp;t=0" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="> </iframe></center>Як повідомлялося, поліція розшукувала Польського Дмитра 2009 р.н., Штикова Максима 2009 р.н., та Мостіпана Дмитра 2008 р.н.</p>
<div>
        <script></p>
<p>        </script></div>
<div class="flat_pm_end"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_5">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Composite Start --> 
 <div id="M553298ScriptRootC845725"> 
 </div> 
 <script src="https://jsc.mgid.com/l/u/lugradar.net.845725.js" async> 
 </script> 
 <!-- Composite End --> 
<script id="-Qb5mFiYJrpATOrq">if (window.relap) window.relap.ar('-Qb5mFiYJrpATOrq');</script>

 </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lugradar.net/author/admin">admin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-10-07T12:40:19+03:00"><meta itemprop="dateModified" content="2021-10-07T12:40:19+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lugradar.net/2021/10/274967"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lugradar.net/wp-content/uploads/2020/03/3.png"></span><meta itemprop="name" content="Луганский радар"></span><meta itemprop="headline " content="Блукали вночі в кукурудзі. Поліція розшукала зниклих під Києвом дітей (Відео)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lugradar.net/wp-content/uploads/2021/10/1633593767_7797.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget tdi_4 td-pb-border-top td_block_template_5 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"306","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"15","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_4","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_9";
block_tdi_4.post_count = "15";
block_tdi_4.found_posts = "56585";
block_tdi_4.header_color = "#";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3773";
tdBlocksArray.push(block_tdi_4);
</script><div class="td-block-title-wrap"></div><div id=tdi_4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274967" rel="bookmark" title="Блукали вночі в кукурудзі. Поліція розшукала зниклих під Києвом дітей (Відео)">Блукали вночі в кукурудзі. Поліція розшукала зниклих під Києвом дітей (Відео)</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274965" rel="bookmark" title="В центре Киева снова масштабный митинг, Крещатик перекрыт (видео)">В центре Киева снова масштабный митинг, Крещатик перекрыт (видео)</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274963" rel="bookmark" title="3 области могут перейти в красную зону, 12 уже в оранжевой, – Минздрав">3 области могут перейти в красную зону, 12 уже в оранжевой, – Минздрав</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274961" rel="bookmark" title="Отставка Разумкова: как голосовали народные депутаты">Отставка Разумкова: как голосовали народные депутаты</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274958" rel="bookmark" title="В Укргидрометцентре рассказали чем опасны заморозки">В Укргидрометцентре рассказали чем опасны заморозки</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274957" rel="bookmark" title="Самые смешные анекдоты на день (ФОТО)">Самые смешные анекдоты на день (ФОТО)</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274955" rel="bookmark" title="Форпост США против Китая: альянс QUAD">Форпост США против Китая: альянс QUAD</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274953" rel="bookmark" title="Названы способы снизить риск инсульта">Названы способы снизить риск инсульта</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274951" rel="bookmark" title="Каменских дразнит фанатов жарким фото, но все обсуждают, что она ест">Каменских дразнит фанатов жарким фото, но все обсуждают, что она ест</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274949" rel="bookmark" title="В Беларуси засекретили статистику смертности во время пандемии &#8212; novosti-belarus">В Беларуси засекретили статистику смертности во время пандемии &#8212; novosti-belarus</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274947" rel="bookmark" title="Еще более 122 тысяч украинцев получили прививку от коронавируса">Еще более 122 тысяч украинцев получили прививку от коронавируса</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274945" rel="bookmark" title="Финляндия Украина &#8212; где смотреть онлайн канал Украина Футбол 2">Финляндия Украина &#8212; где смотреть онлайн канал Украина Футбол 2</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274943" rel="bookmark" title="У Дзидзьо, Остапчука и Зиброва выведали, кто никогда не позволит женщине заплатить на свидании: &#171;Продай велосипед или курицу, но будь достойным&#187;">У Дзидзьо, Остапчука и Зиброва выведали, кто никогда не позволит женщине заплатить на свидании:...</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274941" rel="bookmark" title="Путешествия и приключения на снимках Романа Хубера (ФОТО)">Путешествия и приключения на снимках Романа Хубера (ФОТО)</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lugradar.net/2021/10/274939" rel="bookmark" title="В Запорожье 17-летняя мама с детьми сбежала из COVID-больницы">В Запорожье 17-летняя мама с детьми сбежала из COVID-больницы</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="block-4" class="td_block_template_5 widget block-4 widget_block"></aside>									<!--26accf7e--><!--26accf7e--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl61969b71375f6b038c2537e9de216e662d9d589d" type="text/javascript"></script>									
                            </div>
							</div>
							</div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2020 Луганский Радар. Все права защищены.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 615ec0a90f44a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.rpwe-block li { 
margin-bottom: 6px; 
padding-left: 40px; 
margin-left: 0; 
padding-bottom: 6px; 
position: relative; 
border-bottom: 1px solid #eee; 
} 

.rpwe-time { 
padding: 2px 10px 0 0; 
line-height: 1.5em; 
position: absolute; 
left: 0; 
} 

.rpwe-block h3 { 
font-size: 15px!important; 
}
</style>

<div class="td-container"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Bn4Gf_t_v9MuMRAV"></script>
<script type="text/javascript">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</script>
 <!-- 1727fe3d9b1387f9 -->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43561524-1', 'auto');
  ga('send', 'pageview');

</script>
<?php echo do_shortcode("[COVID19]"); ?>
</div><script type="text/javascript"><script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.3.0"></script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1360256" type="text/javascript"></script></script><script type='text/javascript' src='https://lugradar.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<!-- Composite Start -->
<div id="M553298ScriptRootC885237">
</div>
<script src="https://jsc.mgid.com/l/u/lugradar.net.885237.js" async></script>
<!-- Composite End -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[274967]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 2.031 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-07 12:40:57 -->

<!-- Compression = gzip -->