<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В Луганской области выявили 346 новых случаев COVID-19</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lugradar.net/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://lugradar.net/wp-content/uploads/2020/03/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lugradar.net/2021/09/262115" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Луганской области выявили 346 новых случаев COVID-19" />
	<meta property="og:description" content="В Луганской области за минувшие сутки подтверждено 346 новых случаев коронавируса. Об этом сообщает пресс-служба Луганской областной военно-гражданской администрации. География выявленных заболеваний: Лисичанск &#8212; 68, Рубежное -29, Северодонецк &#8212; 56, Беловодск &#8212; шесть, Белокуракино &#8212; пять, Кременная &#8212; семь, Марковка &#8212; 21 Меловое &#8212; 10, Новоайдар &#8212; 12 Новопсков &#8212; 16, Попасная &#8212; 37, Сватово [&hellip;]" />
	<meta property="og:url" content="https://lugradar.net/2021/09/262115" />
	<meta property="og:site_name" content="Луганский радар" />
	<meta property="article:publisher" content="https://www.facebook.com/lugradar/" />
	<meta property="article:published_time" content="2021-09-21T14:43:46+00:00" />
	<meta property="article:modified_time" content="2021-09-21T14:43:53+00:00" />
	<meta property="og:image" content="https://lugradar.net/wp-content/uploads/2021/05/коро.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lradar_official" />
	<meta name="twitter:site" content="@lradar_official" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Луганский Радар" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="1 минута" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lugradar.net/#website","url":"https://lugradar.net/","name":"\u041b\u0443\u0433\u0430\u043d\u0441\u043a\u0438\u0439 \u0440\u0430\u0434\u0430\u0440","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lugradar.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://lugradar.net/2021/09/262115#primaryimage","inLanguage":"ru-RU","url":"https://lugradar.net/wp-content/uploads/2021/05/\u043a\u043e\u0440\u043e.jpg","contentUrl":"https://lugradar.net/wp-content/uploads/2021/05/\u043a\u043e\u0440\u043e.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://lugradar.net/2021/09/262115#webpage","url":"https://lugradar.net/2021/09/262115","name":"\u0412 \u041b\u0443\u0433\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0432\u044b\u044f\u0432\u0438\u043b\u0438 346 \u043d\u043e\u0432\u044b\u0445 \u0441\u043b\u0443\u0447\u0430\u0435\u0432 COVID-19","isPartOf":{"@id":"https://lugradar.net/#website"},"primaryImageOfPage":{"@id":"https://lugradar.net/2021/09/262115#primaryimage"},"datePublished":"2021-09-21T14:43:46+00:00","dateModified":"2021-09-21T14:43:53+00:00","author":{"@id":"https://lugradar.net/#/schema/person/d1bbe12bdce7bdd5917d5b1c3c644213"},"breadcrumb":{"@id":"https://lugradar.net/2021/09/262115#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://lugradar.net/2021/09/262115"]}]},{"@type":"BreadcrumbList","@id":"https://lugradar.net/2021/09/262115#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u043c\u0435\u043d\u044e","item":"https://lugradar.net/"},{"@type":"ListItem","position":2,"name":"\u0412 \u041b\u0443\u0433\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0432\u044b\u044f\u0432\u0438\u043b\u0438 346 \u043d\u043e\u0432\u044b\u0445 \u0441\u043b\u0443\u0447\u0430\u0435\u0432 COVID-19"}]},{"@type":"Person","@id":"https://lugradar.net/#/schema/person/d1bbe12bdce7bdd5917d5b1c3c644213","name":"\u041b\u0443\u0433\u0430\u043d\u0441\u043a\u0438\u0439 \u0420\u0430\u0434\u0430\u0440","image":{"@type":"ImageObject","@id":"https://lugradar.net/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/acbd805068fb6cc0d379d62ff30e5fbb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/acbd805068fb6cc0d379d62ff30e5fbb?s=96&d=mm&r=g","caption":"\u041b\u0443\u0433\u0430\u043d\u0441\u043a\u0438\u0439 \u0420\u0430\u0434\u0430\u0440"},"url":"https://lugradar.net/author/chursina"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента" href="https://lugradar.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев" href="https://lugradar.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев к &laquo;В Луганской области выявили 346 новых случаев COVID-19&raquo;" href="https://lugradar.net/2021/09/262115/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lugradar.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lugradar.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://lugradar.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lugradar.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CRoboto%3A400%2C500%2C700%7CLora%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lugradar.net/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lugradar.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://lugradar.net/wp-json/" /><link rel="alternate" type="application/json" href="https://lugradar.net/wp-json/wp/v2/posts/262115" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lugradar.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lugradar.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://lugradar.net/?p=262115' />
<link rel="alternate" type="application/json+oembed" href="https://lugradar.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flugradar.net%2F2021%2F09%2F262115" />
<link rel="alternate" type="text/xml+oembed" href="https://lugradar.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flugradar.net%2F2021%2F09%2F262115&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://lugradar.net/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-4.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"61e9b233af","wpRestUrl":"https:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lugradar.net\/wp-admin\/","wpRestNonce":"61e9b233af","wpRestUrl":"https:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lugradar.net\/wp-admin\/","wpRestNonce":"61e9b233af","wpRestUrl":"https:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%","postId":262115};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.3.0"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #44749d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #44749d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #44749d;
                }
                .tdm-btn-style1 {
					background-color: #44749d;
				}
				.tdm-btn-style2:before {
				    border-color: #44749d;
				}
				.tdm-btn-style2 {
				    color: #44749d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #44749d;
                    -moz-box-shadow: 0 2px 16px #44749d;
                    box-shadow: 0 2px 16px #44749d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #44749d;
                    -moz-box-shadow: 0 4px 26px #44749d;
                    box-shadow: 0 4px 26px #44749d;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-262115 single-format-standard td-standard-pack ----346-- global-block-template-5 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnova-container"><ul id="menu-osnova" class="td-mobile-main-menu"><li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22104"><a href="https://lugradar.net/">Главная</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://lugradar.net/category/region/politika">Политика</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://lugradar.net/category/region/obchestvo">Общество</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://lugradar.net/category/region/ekonomika">Экономика</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://lugradar.net/category/region/proishestviya">Происшествия</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lugradar.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lugradar.net/">
            <img  data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" width="300" height="100" data-src="http://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" width="300" height="100" data-src="http://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png" src="http://lugradar.net/wp-content/uploads/2020/03/3.png" alt="" width="300" height="100"/></noscript></noscript>
            <span class="td-visual-hidden">Луганский радар</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_5 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3597186493885120");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3597186493885120");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3597186493885120");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3597186493885120");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://lugradar.net/">
            <img  data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" width="300" height="100" data-src="http://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" width="300" height="100" data-src="http://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png" src="http://lugradar.net/wp-content/uploads/2020/03/3.png" alt="" width="300" height="100"/></noscript></noscript>
        </a>
        </div>
    <div class="menu-osnova-container"><ul id="menu-osnova-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22104"><a href="https://lugradar.net/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://lugradar.net/category/region/politika">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27"><a href="https://lugradar.net/category/region/obchestvo">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://lugradar.net/category/region/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://lugradar.net/category/region/proishestviya">Происшествия</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lugradar.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-262115" class="post-262115 post type-post status-publish format-standard has-post-thumbnail category-region category-obchestvo tag-luganshhina" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">В Луганской области выявили 346 новых случаев COVID-19</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T17:43:46+03:00" >Сен 21, 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-262115">0</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            
<h4>В Луганской области за минувшие сутки подтверждено 346 новых случаев коронавируса. </h4>



<p>Об этом сообщает<a href="http://loga.gov.ua/oda/press/news/v_oblasti_znachno_zbilshilasya_kilkist_zahvoryuvan_na_covid_19_pidtverdzheno_346" target="_blank" rel="noreferrer noopener"> пресс-служба</a> Луганской областной военно-гражданской администрации. </p>



<p>География выявленных заболеваний:</p>



<p>Лисичанск &#8212; 68, Рубежное -29, Северодонецк &#8212; 56, Беловодск &#8212; шесть, Белокуракино &#8212; пять, Кременная &#8212; семь, Марковка &#8212; 21 Меловое &#8212; 10, Новоайдар &#8212; 12 Новопсков &#8212; 16, Попасная &#8212; 37, Сватово &#8212; 37, Станица Луганская &#8212; пять, Старобельск &#8212; 33, Троицкое &#8212; четыре.</p>



<p>За все время исследований в области диагноз COVID-19 лабораторно подтвержден в 31 214 случаях.</p>



<p>Выздоровели &#8212; 27496 (за последние сутки &#8212; 98), лечатся &#8212; 2671 (295 &#8212; стационарно, 2376 &#8212; амбулаторно).</p>



<p>Следует отметить, что за время распространения этого вируса в области заболело 1533 ребенка в возрасте до 17 лет.&nbsp;Из них выздоровели &#8212; 1227.</p>



<p>Уровень госпитализации в области на 100 000 населения равен 43,3 (при пороговом уровне 60).</p>



<p>Вследствие осложнений, вызванных коронавирусом, умерли 92-летняя женщина из Лисичанска, 66-и 73-летние женщины из Северодонецка, 48 женщина из Марковки, 66-летний мужчина из Сватово, 74-летняя женщина из Старобельска.</p>



<p>Всего с начала пандемии на Луганщине от этой болезни умерло 1047 человек.</p>



<p>По данным Министерства здравоохранения, по состоянию на 21 сентября (09:00) в Украине 2355805 подтвержденных случаев COVID-19, из них 55 056 летальных, 2233573 лица выздоровели.&nbsp;Всего проведено 12515008 тестирования методом ПЦР.&nbsp;За сутки зафиксировано 5159 новых случаев;&nbsp;летальных &#8212; 137;&nbsp;осуществлено 63973 тестирования;&nbsp;выздоровели 2156 человек.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_5">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Composite Start --> 
 <div id="M553298ScriptRootC845725"> 
 </div> 
 <script src="https://jsc.mgid.com/l/u/lugradar.net.845725.js" async> 
 </script> 
 <!-- Composite End --> 
<script id="-Qb5mFiYJrpATOrq">if (window.relap) window.relap.ar('-Qb5mFiYJrpATOrq');</script>

 </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lugradar.net/author/chursina">Луганский Радар</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Луганский Радар"></span><meta itemprop="datePublished" content="2021-09-21T17:43:46+03:00"><meta itemprop="dateModified" content="2021-09-21T17:43:53+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lugradar.net/2021/09/262115"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lugradar.net/wp-content/uploads/2020/03/3.png"></span><meta itemprop="name" content="Луганский радар"></span><meta itemprop="headline " content="В Луганской области выявили 346 новых случаев COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lugradar.net/wp-content/uploads/2021/05/коро.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-4" class="td_block_template_5 widget text-4 widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22625773 = new Ya.Metrika({
                    id:22625773,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22625773" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2020 Луганский Радар. Все права защищены.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6149eff46d0ae
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.rpwe-block li { 
margin-bottom: 6px; 
padding-left: 40px; 
margin-left: 0; 
padding-bottom: 6px; 
position: relative; 
border-bottom: 1px solid #eee; 
} 

.rpwe-time { 
padding: 2px 10px 0 0; 
line-height: 1.5em; 
position: absolute; 
left: 0; 
} 

.rpwe-block h3 { 
font-size: 15px!important; 
}
</style>

<div class="td-container"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Bn4Gf_t_v9MuMRAV"></script>
<script type="text/javascript">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</script>
 <!-- 1727fe3d9b1387f9 -->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43561524-1', 'auto');
  ga('send', 'pageview');

</script>
<?php echo do_shortcode("[COVID19]"); ?>
</div><script type="text/javascript"><script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.3.0"></script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1360256" type="text/javascript"></script></script><script type='text/javascript' src='https://lugradar.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<!-- Composite Start -->
<div id="M553298ScriptRootC885237">
</div>
<script src="https://jsc.mgid.com/l/u/lugradar.net.885237.js" async></script>
<!-- Composite End -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[262115]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.934 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-21 17:45:08 -->

<!-- Compression = gzip -->