<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В Киеве неадекват устроил &quot;дикий&quot; погром авто: момент попал на видео В городе Вышневое Киево-Святошинского района на видео попал пьяный мужчина, который ночью громил припаркованные авто.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lugradar.net/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lugradar.net/2021/05/254477" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Киеве неадекват устроил &quot;дикий&quot; погром авто: момент попал на видео В городе Вышневое Киево-Святошинского района на видео попал пьяный мужчина, который ночью громил припаркованные авто." />
	<meta property="og:description" content="В Киеве неадекват устроил &#8220;дикий&#8221; погром авто: момент попал на видео В городе Вышневое Киево-Святошинского района на видео попал пьяный мужчина, который ночью громил припаркованные авто." />
	<meta property="og:url" content="https://lugradar.net/2021/05/254477" />
	<meta property="og:site_name" content="Луганский радар" />
	<meta property="article:publisher" content="https://www.facebook.com/lugradar/" />
	<meta property="article:published_time" content="2021-05-12T08:45:48+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lradar_official" />
	<meta name="twitter:site" content="@lradar_official" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lugradar.net/#website","url":"https://lugradar.net/","name":"\u041b\u0443\u0433\u0430\u043d\u0441\u043a\u0438\u0439 \u0440\u0430\u0434\u0430\u0440","description":"","potentialAction":[{"@type":"SearchAction","target":"https://lugradar.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://lugradar.net/2021/05/254477#webpage","url":"https://lugradar.net/2021/05/254477","name":"\u0412 \u041a\u0438\u0435\u0432\u0435 \u043d\u0435\u0430\u0434\u0435\u043a\u0432\u0430\u0442 \u0443\u0441\u0442\u0440\u043e\u0438\u043b &quot;\u0434\u0438\u043a\u0438\u0439&quot; \u043f\u043e\u0433\u0440\u043e\u043c \u0430\u0432\u0442\u043e: \u043c\u043e\u043c\u0435\u043d\u0442 \u043f\u043e\u043f\u0430\u043b \u043d\u0430 \u0432\u0438\u0434\u0435\u043e \u0412 \u0433\u043e\u0440\u043e\u0434\u0435 \u0412\u044b\u0448\u043d\u0435\u0432\u043e\u0435 \u041a\u0438\u0435\u0432\u043e-\u0421\u0432\u044f\u0442\u043e\u0448\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430 \u043d\u0430 \u0432\u0438\u0434\u0435\u043e \u043f\u043e\u043f\u0430\u043b \u043f\u044c\u044f\u043d\u044b\u0439 \u043c\u0443\u0436\u0447\u0438\u043d\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043d\u043e\u0447\u044c\u044e \u0433\u0440\u043e\u043c\u0438\u043b \u043f\u0440\u0438\u043f\u0430\u0440\u043a\u043e\u0432\u0430\u043d\u043d\u044b\u0435 \u0430\u0432\u0442\u043e.","isPartOf":{"@id":"https://lugradar.net/#website"},"datePublished":"2021-05-12T08:45:48+00:00","dateModified":"2021-05-12T08:45:48+00:00","author":{"@id":"https://lugradar.net/#/schema/person/4be66e7d6459bddf78a4ae528cc2cbce"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://lugradar.net/2021/05/254477"]}]},{"@type":["Person"],"@id":"https://lugradar.net/#/schema/person/4be66e7d6459bddf78a4ae528cc2cbce","name":"vika","image":{"@type":"ImageObject","@id":"https://lugradar.net/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/98c8111ed82d250ac5162eedcbeb4a01?s=96&d=mm&r=g","caption":"vika"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="icon" type="image/png" href="https://lugradar.net/wp-content/uploads/2020/03/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента" href="https://lugradar.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев" href="https://lugradar.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев к &laquo;В Киеве неадекват устроил &quot;дикий&quot; погром авто: момент попал на видео В городе Вышневое Киево-Святошинского района на видео попал пьяный мужчина, который ночью громил припаркованные авто.&raquo;" href="https://lugradar.net/2021/05/254477/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lugradar.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=e9c0e9c940f2cdec57acdfd3f9c92890"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lugradar.net/wp-includes/css/dist/block-library/style.min.css?ver=e9c0e9c940f2cdec57acdfd3f9c92890' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://lugradar.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lugradar.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CRoboto%3A400%2C500%2C700%7CLora%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lugradar.net/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lugradar.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lugradar.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=e9c0e9c940f2cdec57acdfd3f9c92890'></script>
<link rel='https://api.w.org/' href='https://lugradar.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lugradar.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lugradar.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://lugradar.net/?p=254477' />
<link rel="alternate" type="application/json+oembed" href="https://lugradar.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flugradar.net%2F2021%2F05%2F254477" />
<link rel="alternate" type="text/xml+oembed" href="https://lugradar.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flugradar.net%2F2021%2F05%2F254477&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lugradar.net/?wordfence_lh=1&hid=7D359D602E2438B5202BD5E8C8979533');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://lugradar.net/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-4.gif') no-repeat center !important;
					background-size: 16px auto !important;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2880f519e6","wpRestUrl":"https:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lugradar.net\/wp-admin\/","wpRestNonce":"2880f519e6","wpRestUrl":"https:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.3.0"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #44749d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #44749d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #44749d;
                }
                .tdm-btn-style1 {
					background-color: #44749d;
				}
				.tdm-btn-style2:before {
				    border-color: #44749d;
				}
				.tdm-btn-style2 {
				    color: #44749d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #44749d;
                    -moz-box-shadow: 0 2px 16px #44749d;
                    box-shadow: 0 2px 16px #44749d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #44749d;
                    -moz-box-shadow: 0 4px 26px #44749d;
                    box-shadow: 0 4px 26px #44749d;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-254477 single-format-standard td-standard-pack ----- global-block-template-5 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnova-container"><ul id="menu-osnova" class="td-mobile-main-menu"><li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22104"><a href="https://lugradar.net/">Главная</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://lugradar.net/region/politika">Политика</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://lugradar.net/region/obchestvo">Общество</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://lugradar.net/region/ekonomika">Экономика</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://lugradar.net/region/proishestviya">Происшествия</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lugradar.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://lugradar.net/">
            <img  data-retina="https://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" data-src="https://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" data-src="https://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://lugradar.net/wp-content/uploads/2020/03/3.png" src="https://lugradar.net/wp-content/uploads/2020/03/3.png" alt=""/></noscript></noscript>
            <span class="td-visual-hidden">Луганский радар</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_bbb td_block_template_5 ">

<style>
/* custom css */
.tdi_1_bbb.td-a-rec-img,
				.tdi_1_bbb .td-adspot-title{
				    text-align: left;
				}.tdi_1_bbb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_bbb .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://lugradar.net/">
            <img  data-retina="https://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" data-src="https://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://lugradar.net/wp-content/uploads/2020/03/3.png"  alt="" data-src="https://lugradar.net/wp-content/uploads/2020/03/3.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://lugradar.net/wp-content/uploads/2020/03/3.png" src="https://lugradar.net/wp-content/uploads/2020/03/3.png" alt=""/></noscript></noscript>
        </a>
        </div>
    <div class="menu-osnova-container"><ul id="menu-osnova-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22104"><a href="https://lugradar.net/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://lugradar.net/region/politika">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://lugradar.net/region/obchestvo">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://lugradar.net/region/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="https://lugradar.net/region/proishestviya">Происшествия</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lugradar.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-254477" class="post-254477 post type-post status-publish format-standard category-obchestvo-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">В Киеве неадекват устроил &quot;дикий&quot; погром авто: момент попал на видео В городе Вышневое Киево-Святошинского района на видео попал пьяный мужчина, который ночью громил припаркованные авто.</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" >Май 12, 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-254477">3</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            <p>В Киеве неадекват устроил &#8220;дикий&#8221; погром авто: момент попал на видео В городе Вышневое Киево-Святошинского района на видео попал пьяный мужчина, который ночью громил припаркованные авто.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_7e7 td_block_template_5">
<style>
/* custom css */
.tdi_3_7e7.td-a-rec-img,
				.tdi_3_7e7 .td-adspot-title{
				    text-align: left;
				}.tdi_3_7e7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_7e7 .td-element-style{
					z-index: -1;
				}
</style><!-- Composite Start --> 
 <div id="M553298ScriptRootC845725"> 
 </div> 
 <script src="https://jsc.mgid.com/l/u/lugradar.net.845725.js" async> 
 </script> 
 <!-- Composite End --> 
<script id="-Qb5mFiYJrpATOrq">if (window.relap) window.relap.ar('-Qb5mFiYJrpATOrq');</script>

 </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lugradar.net/author/vika">vika</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vika"></span><meta itemprop="datePublished" content="2021-05-12T11:45:48+03:00"><meta itemprop="dateModified" content="2021-05-12T11:45:48+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lugradar.net/2021/05/254477"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lugradar.net/wp-content/uploads/2020/03/3.png"></span><meta itemprop="name" content="Луганский радар"></span><meta itemprop="headline " content="В Киеве неадекват устроил &quot;дикий&quot; погром авто: момент попал на видео В городе Вышневое Киево-Святошинского района на видео попал пьяный мужчина, который ночью громил припаркованные авто."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lugradar.net/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-5" class="td_block_template_5 widget rpwe_widget-5 rpwe_widget recent-posts-extended"><h4 class="td-block-title"><span>Лента новостей</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T12:27:34+03:00">12:27</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254491" title="Груз оккупации: РФ будет вынуждена вкладывать все больше средств в ОРДЛО, чтобы избежать социального взрыва" rel="bookmark">Груз оккупации: РФ будет вынуждена вкладывать все больше средств в ОРДЛО, чтобы избежать социального взрыва</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T12:22:59+03:00">12:22</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254484" title="В селе на Новоайдарщине упавшее дерево повредило газопровод" rel="bookmark">В селе на Новоайдарщине упавшее дерево повредило газопровод</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T11:55:58+03:00">11:55</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254479" title="Снимки спутников: Как война изменила ландшафты Донбасса. ВИДЕО" rel="bookmark">Снимки спутников: Как война изменила ландшафты Донбасса. ВИДЕО</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T11:47:22+03:00">11:47</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254475" title="Аферисты атакуют: только за минувшие сутки жители Луганщины лишились более 222 тысяч гривен" rel="bookmark">Аферисты атакуют: только за минувшие сутки жители Луганщины лишились более 222 тысяч гривен</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T11:36:20+03:00">11:36</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254471" title="В Минреинтеграции рассказали, насколько отличается уровень зарплат в ОРДЛО и на свободных территориях Донбасса" rel="bookmark">В Минреинтеграции рассказали, насколько отличается уровень зарплат в ОРДЛО и на свободных территориях Донбасса</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T11:30:21+03:00">11:30</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254465" title="Ремонтные работы стартовали на дороге из Старобельска в направлении Беловодска. ФОТО" rel="bookmark">Ремонтные работы стартовали на дороге из Старобельска в направлении Беловодска. ФОТО</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T11:17:58+03:00">11:17</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254463" title="Эксперт рассказал, зачем Кремль разрешил украинцам из ОРДЛО голосовать на выборах в Госдуму" rel="bookmark">Эксперт рассказал, зачем Кремль разрешил украинцам из ОРДЛО голосовать на выборах в Госдуму</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T10:55:27+03:00">10:55</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254457" title="На Луганщине трое полицейских требовали взятки с наркозависимых" rel="bookmark">На Луганщине трое полицейских требовали взятки с наркозависимых</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-12T10:18:15+03:00">10:18</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254455" title="В зоне ООС зафиксировали 8 обстрелов, потерь среди бойцов ВСУ нет, &#8211; штаб" rel="bookmark">В зоне ООС зафиксировали 8 обстрелов, потерь среди бойцов ВСУ нет, &#8211; штаб</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2021-05-11T20:49:17+03:00">20:49</time><h3 class="rpwe-title"><a href="https://lugradar.net/2021/05/254402" title="COVID-19 на Луганщине: за январь-апрель 2021 заболело больше людей, чем за весь прошлый год" rel="bookmark">COVID-19 на Луганщине: за январь-апрель 2021 заболело больше людей, чем за весь прошлый год</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="custom_html-2" class="widget_text td_block_template_5 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="text-4" class="td_block_template_5 widget text-4 widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22625773 = new Ya.Metrika({
                    id:22625773,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22625773" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
		</aside><!--26accf7e--><!--26accf7e-->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2020 Луганский Радар. Все права защищены.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 609ba0233ad8a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.rpwe-block li { 
margin-bottom: 6px; 
padding-left: 40px; 
margin-left: 0; 
padding-bottom: 6px; 
position: relative; 
border-bottom: 1px solid #eee; 
} 

.rpwe-time { 
padding: 2px 10px 0 0; 
line-height: 1.5em; 
position: absolute; 
left: 0; 
} 

.rpwe-block h3 { 
font-size: 15px!important; 
}
</style>

<div class="td-container"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Bn4Gf_t_v9MuMRAV"></script>
<script type="text/javascript">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</script>
 <!-- 1727fe3d9b1387f9 -->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43561524-1', 'auto');
  ga('send', 'pageview');

</script>
<?php echo do_shortcode("[COVID19]"); ?>
</div><script type="text/javascript"><script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.3.0"></script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1360256" type="text/javascript"></script></script><script type='text/javascript' src='https://lugradar.net/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/comment-reply.min.js?ver=e9c0e9c940f2cdec57acdfd3f9c92890'></script>
<script type='text/javascript' src='https://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://lugradar.net/wp-includes/js/wp-embed.min.js?ver=e9c0e9c940f2cdec57acdfd3f9c92890'></script>
<!-- Composite Start -->
<div id="M553298ScriptRootC885237">
</div>
<script src="https://jsc.mgid.com/l/u/lugradar.net.885237.js" async></script>
<!-- Composite End -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[254477]");
                });
            
</script>


</body>
</html>