<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Закон о пенсиях для жителей ОРДЛО отправили на доработку</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lugradar.net/xmlrpc.php" />
    <meta property="og:image" content="http://lugradar.net/wp-content/uploads/2018/02/вру.jpg" /><link rel="icon" type="image/png" href="http://lugradar.net/wp-content/uploads/2014/08/16kh16.png"><meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="Луганский радар" />
<meta name="twitter:title" content="Закон о пенсиях для жителей ОРДЛО отправили на доработку" />
<meta name="twitter:description" content="Верховная Рада не смогла принять в первом чтении законопроект № 2083-д &#039;О внесении изменений в некоторые законы Украины относительно реализации права на пенсию, которые упрощают процедуру выплаты пенсий переселенцам и украинцам, которые живут на оккупированных территориях. Об этом передает корреспондент &#039;ОстроВа&#039;. &#039;За&#039; проголосовали 184 нардепов из 226 необходимых. В пояснительной записке к документу говорится, что он направлен на реализацию права на пенсионное обеспечение внутренне перемещенных лиц и лиц, оставшихся проживать на временно оккупированных территориях Украины. В свою очередь, заместитель министра финансов Юрий Джигирь, который присутствовал на заседании ВР, попросил нардепов снять с рассмотрения этот закон и отправить на доработку. После" />
<meta name="twitter:url" content="http://lugradar.net/2020/02/204853" />

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lugradar.net/2020/02/204853" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Закон о пенсиях для жителей ОРДЛО отправили на доработку" />
<meta property="og:description" content="Верховная Рада не смогла принять в первом чтении законопроект № 2083-д &#171;О внесении изменений в некоторые законы Украины относительно реализации права на пенсию, которые упрощают процедуру выплаты пенсий переселенцам и украинцам, которые живут на оккупированных территориях. Об этом передает корреспондент &#171;ОстроВа&#187;. &#171;За&#187; проголосовали 184 нардепов из 226 необходимых. В пояснительной записке к документу говорится, что" />
<meta property="og:url" content="http://lugradar.net/2020/02/204853" />
<meta property="og:site_name" content="Луганский радар" />
<meta property="article:publisher" content="https://www.facebook.com/lugradar/" />
<meta property="article:tag" content="ВРУ" />
<meta property="article:tag" content="Донбасс" />
<meta property="article:tag" content="закон о пенсиях" />
<meta property="article:tag" content="ОРДЛО" />
<meta property="article:section" content="В регионе" />
<meta property="article:published_time" content="2020-02-05T14:15:39+00:00" />
<meta property="og:image" content="http://lugradar.net/wp-content/uploads/2018/02/вру.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Верховная Рада не смогла принять в первом чтении законопроект № 2083-д &#171;О внесении изменений в некоторые законы Украины относительно реализации права на пенсию, которые упрощают процедуру выплаты пенсий переселенцам и украинцам, которые живут на оккупированных территориях. Об этом передает корреспондент &#171;ОстроВа&#187;. &#171;За&#187; проголосовали 184 нардепов из 226 необходимых. В пояснительной записке к документу говорится, что" />
<meta name="twitter:title" content="Закон о пенсиях для жителей ОРДЛО отправили на доработку" />
<meta name="twitter:site" content="@lradar_official" />
<meta name="twitter:image" content="http://lugradar.net/wp-content/uploads/2018/02/вру.jpg" />
<meta name="twitter:creator" content="@lradar_official" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента" href="http://lugradar.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев" href="http://lugradar.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Луганский радар &raquo; Лента комментариев к &laquo;Закон о пенсиях для жителей ОРДЛО отправили на доработку&raquo;" href="http://lugradar.net/2020/02/204853/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lugradar.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=ebe07dc3d4362fc2ca9ef42b975c4c7e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lugradar.net/wp-includes/css/dist/block-library/style.min.css?ver=ebe07dc3d4362fc2ca9ef42b975c4c7e' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://lugradar.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=ebe07dc3d4362fc2ca9ef42b975c4c7e' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Rubik%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://lugradar.net/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://lugradar.net/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='http://lugradar.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='roboto-condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=ebe07dc3d4362fc2ca9ef42b975c4c7e' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='http://lugradar.net/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=ebe07dc3d4362fc2ca9ef42b975c4c7e' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lugradar.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lugradar.net/wp-content/themes/Newspaper5/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lugradar.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lugradar.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lugradar.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://lugradar.net/?p=204853' />
<link rel="alternate" type="application/json+oembed" href="http://lugradar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flugradar.net%2F2020%2F02%2F204853" />
<link rel="alternate" type="text/xml+oembed" href="http://lugradar.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flugradar.net%2F2020%2F02%2F204853&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lugradar.net/?wordfence_lh=1&hid=25FECC682DE16CFBB1820E0931DA1BAB');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/lugradar.net\/wp-admin\/","wpRestNonce":"afc6df538c","wpRestUrl":"http:\/\/lugradar.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/lugradar.net\/wp-admin\/admin-ajax.php","essb3_nonce":"ad2b2462f3","essb3_plugin_url":"http:\/\/lugradar.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/lugradar.net\/","ajax_type":"light","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":204853};var essbis_settings = {"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"pinterest"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":100,"minImageWidth":100,"hoverPanelPosition":"middle-middle","theme":"flat-small","orientation":"horizontal","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","networks":"pinterest"}},"twitteruser":"@lradar_official","buttonSets":[],"themes":[]};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lugradar.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://lugradar.net/2020/02/204853/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	http://waspthemes.com/yellow-pencil
*/
.td-post-title h1{font-weight:600;background-blend-mode:darken;border-style:hidden;}.td-ss-main-content .hentry .td-post-header .td-post-title h1{font-family:'Roboto Condensed', sans-serif !important;background-color:transparent !important;}
</style>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-204853 single-format-standard ------ global-block-template-5 single_template_1 essbis_site wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-osnova-container"><ul id="menu-osnova" class="td-mobile-main-menu"><li id="menu-item-22104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22104"><a href="http://lugradar.net/">Главная</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://lugradar.net/region/politika">Политика</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://lugradar.net/region/obchestvo">Общество</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://lugradar.net/region/ekonomika">Экономика</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://lugradar.net/region/proishestviya">Происшествия</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82118"><a href="http://lugradar.net/category/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be">Видео</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lugradar.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lugradar.net/">
            <img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2014/08/3.png" src="http://lugradar.net/wp-content/uploads/2014/08/3.png" alt=""/>
            <span class="td-visual-hidden">Луганский радар</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e3ad56699519_rand td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3597186493885120" data-ad-slot="8247033696"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3597186493885120" data-ad-slot="8247033696"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3597186493885120" data-ad-slot="8247033696"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3597186493885120" data-ad-slot="8247033696"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://lugradar.net/">
            <img class="td-retina-data" data-retina="http://lugradar.net/wp-content/uploads/2014/08/3.png" src="http://lugradar.net/wp-content/uploads/2014/08/3.png" alt=""/>
        </a>
        </div>
    <div class="menu-osnova-container"><ul id="menu-osnova-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22104"><a href="http://lugradar.net/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28"><a href="http://lugradar.net/region/politika">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://lugradar.net/region/obchestvo">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://lugradar.net/region/ekonomika">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29"><a href="http://lugradar.net/region/proishestviya">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-82118"><a href="http://lugradar.net/category/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e3ad5669c9f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_5e3ad5669c9f7" ><script>var block_td_uid_2_5e3ad5669c9f7 = new tdBlock();
block_td_uid_2_5e3ad5669c9f7.id = "td_uid_2_5e3ad5669c9f7";
block_td_uid_2_5e3ad5669c9f7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10086","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e3ad5669c9f7_rand","tdc_css_class":"td_uid_2_5e3ad5669c9f7_rand","tdc_css_class_style":"td_uid_2_5e3ad5669c9f7_rand_style"}';
block_td_uid_2_5e3ad5669c9f7.td_column_number = "3";
block_td_uid_2_5e3ad5669c9f7.block_type = "td_block_mega_menu";
block_td_uid_2_5e3ad5669c9f7.post_count = "5";
block_td_uid_2_5e3ad5669c9f7.found_posts = "292";
block_td_uid_2_5e3ad5669c9f7.header_color = "";
block_td_uid_2_5e3ad5669c9f7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e3ad5669c9f7.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_2_5e3ad5669c9f7);
</script><div id=td_uid_2_5e3ad5669c9f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/12/202373" rel="bookmark" class="td-image-wrap" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе"><img width="218" height="150" class="entry-thumb" src="http://lugradar.net/wp-content/uploads/2019/12/maxresdefault-1-218x150.jpg" srcset="http://lugradar.net/wp-content/uploads/2019/12/maxresdefault-1-218x150.jpg 218w, http://lugradar.net/wp-content/uploads/2019/12/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://lugradar.net/wp-content/themes/Newspaper5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/12/202373" rel="bookmark" title="Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе">Популярное тревел-шоу &#171;Орел и Решка&#187; сняло передачу о Донбассе</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/09/199504" rel="bookmark" class="td-image-wrap" title="Ремонт моста в Станице Луганской можно увидеть ONLINE"><img width="218" height="150" class="entry-thumb" src="http://lugradar.net/wp-content/uploads/2019/09/maxresdefault-218x150.jpg" srcset="http://lugradar.net/wp-content/uploads/2019/09/maxresdefault-218x150.jpg 218w, http://lugradar.net/wp-content/uploads/2019/09/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ремонт моста в Станице Луганской можно увидеть ONLINE"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://lugradar.net/wp-content/themes/Newspaper5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/09/199504" rel="bookmark" title="Ремонт моста в Станице Луганской можно увидеть ONLINE">Ремонт моста в Станице Луганской можно увидеть ONLINE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/05/196041" rel="bookmark" class="td-image-wrap" title="Зеленский побывал на передовых позициях на Донбассе"><img width="218" height="150" class="entry-thumb" src="http://lugradar.net/wp-content/themes/Newspaper5/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://lugradar.net/wp-content/themes/Newspaper5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/05/196041" rel="bookmark" title="Зеленский побывал на передовых позициях на Донбассе">Зеленский побывал на передовых позициях на Донбассе</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/05/195381" rel="bookmark" class="td-image-wrap" title="Как сейчас выглядит железнодорожный вокзал в Луганске"><img width="218" height="150" class="entry-thumb" src="http://lugradar.net/wp-content/uploads/2019/05/sddefault-218x150.jpg" srcset="http://lugradar.net/wp-content/uploads/2019/05/sddefault-218x150.jpg 218w, http://lugradar.net/wp-content/uploads/2019/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Как сейчас выглядит железнодорожный вокзал в Луганске"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://lugradar.net/wp-content/themes/Newspaper5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/05/195381" rel="bookmark" title="Как сейчас выглядит железнодорожный вокзал в Луганске">Как сейчас выглядит железнодорожный вокзал в Луганске</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lugradar.net/2019/03/193878" rel="bookmark" class="td-image-wrap" title="Появилось видео с места взрыва в оккупированном Луганске"><img width="218" height="150" class="entry-thumb" src="http://lugradar.net/wp-content/uploads/2019/03/maxresdefault-2-218x150.jpg" srcset="http://lugradar.net/wp-content/uploads/2019/03/maxresdefault-2-218x150.jpg 218w, http://lugradar.net/wp-content/uploads/2019/03/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Появилось видео с места взрыва в оккупированном Луганске"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://lugradar.net/wp-content/themes/Newspaper5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lugradar.net/2019/03/193878" rel="bookmark" title="Появилось видео с места взрыва в оккупированном Луганске">Появилось видео с места взрыва в оккупированном Луганске</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e3ad5669c9f7" data-td_block_id="td_uid_2_5e3ad5669c9f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e3ad5669c9f7" data-td_block_id="td_uid_2_5e3ad5669c9f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lugradar.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-204853" class="post-204853 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-14349 category-politika tag-4577 tag-donbass tag-24042 tag-19041" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Закон о пенсиях для жителей ОРДЛО отправили на доработку</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-05T16:15:39+00:00" >Фев 5, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-204853">2</span></div>                </div>

            </header>


        </div>

        

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <input type="hidden" value="" data-essbisPostContainer="" data-essbisPostUrl="http://lugradar.net/2020/02/204853" data-essbisPostTitle="Закон о пенсиях для жителей ОРДЛО отправили на доработку" data-essbisHoverContainer=""><div><strong><strong>Верховная Рада не смогла принять в первом чтении законопроект № 2083-д &#171;О внесении изменений в некоторые законы Украины относительно реализации права на пенсию, которые упрощают процедуру выплаты пенсий переселенцам и украинцам, которые живут на оккупированных территориях.</strong></strong></p>
<hr />
</div>
<div></div>
<div>Об этом передает корреспондент &#171;<a href="https://www.ostro.org/general/society/news/584365/" target="_blank" rel="noopener noreferrer">ОстроВа&#187;.</a></div>
<div></div>
<div>&#171;За&#187; проголосовали 184 нардепов из 226 необходимых.</div>
<div></div>
<div>В пояснительной записке к документу говорится, что он направлен на реализацию права на пенсионное обеспечение внутренне перемещенных лиц и лиц, оставшихся проживать на временно оккупированных территориях Украины.</div>
<div></div>
<div>В свою очередь, заместитель министра финансов Юрий Джигирь, который присутствовал на заседании ВР, попросил нардепов снять с рассмотрения этот закон и отправить на доработку.</div>
<div></div>
<div>После этого народные депутаты отправили законопроект на доработку.</div>
<div></div>
<div>Как сообщалось ранее, в Верховной Раде был зарегистрирован законопроект № 2083-д &#171;О внесении изменений в некоторые законы Украины относительно реализации права на пенсию&#187;, который упрощает процедуру получения пенсий жителями ОРДЛО. Он предусматривает:</div>
<div></div>
<div>&#8212; отмену обязательной регистрации пенсионеров как ВПЛ для получения пенсий,</div>
<div></div>
<div>&#8212; предоставление людям, проживавшим на временно оккупированных территориях и не имевшим возможности платить страховые взносы, право докупить стаж без применения санкций,</div>
<div></div>
<div>&#8212; в случае утраты документов предоставляется возможность рассчитывать пенсию на основании информации из реестра застрахованных лиц,</div>
<div></div>
<div>&#8212; отмену срока выплаты задолженности по пенсиям, который сейчас составляет 3 года (в том числе и наследникам),</div>
<div></div>
<div>&#8212; крымские пенсионеры смогут получать пенсии по тому же порядку, что и жители временной оккупированных территорий Донбасса.</div>
<div></div>
<div>По мнению авторов законопроекта, его реализация не повлияет на изменение показателей бюджета, то есть, не потребует дополнительного финансирования, однако в Кабмине заявили, что документ является несбалансированным и несет расходы, не предусмотренные госбюджетом.</div>
<div></div>
<div>&#171;Эти законопроекты являются важными и правильными по своей сути, но должны приниматься исключительно в сбалансированном виде и не нести в себе расходы, не предусмотренные в бюджете или не уменьшать доходы, которые предусмотрены в уже принятом бюджете. Так, я хочу обратить внимание на законопроекты № 2083-д и № 2343, которые суммарно принесут дополнительные расходы в размере 148 миллиардов гривен, которые не запланированы в бюджете. Кстати, выводы Минфина к ним предоставлены, с ними можно ознакомиться&#187;, &#8212; заявила представитель Кабинета министров в Верховной Раде Елена Шуляк 3 февраля на заседании согласительного совета парламента.</div>
<div></div>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_flat-retina essb_537426194 essb_links_center smooth print-no" id="essb_displayed_bottom_537426194" data-essb-postid="204853" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="right" data-essb-url="http://lugradar.net/2020/02/204853" data-essb-twitter-url="http://lugradar.net/2020/02/204853" data-essb-instance="537426194"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://lugradar.net/2020/02/204853&t=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE+%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8F%D1%85+%D0%B4%D0%BB%D1%8F+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%9E%D0%A0%D0%94%D0%9B%D0%9E+%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B0+%D0%B4%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83&redirect_uri=http://lugradar.net?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://lugradar.net/2020/02/204853&t=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE+%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8F%D1%85+%D0%B4%D0%BB%D1%8F+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%9E%D0%A0%D0%94%D0%9B%D0%9E+%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B0+%D0%B4%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83&redirect_uri=http://lugradar.net?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;537426194&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://lugradar.net/2020/02/204853" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://lugradar.net/2020/02/204853&#39;,&#39;vk&#39;,&#39;537426194&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">Вконтакте</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE+%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8F%D1%85+%D0%B4%D0%BB%D1%8F&amp;url=http://lugradar.net/?p=204853&amp;counturl=http://lugradar.net/2020/02/204853&#39;,&#39;twitter&#39;,&#39;537426194&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Твиттер</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://lugradar.net/2020/02/204853" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://lugradar.net/2020/02/204853&#39;,&#39;ok&#39;,&#39;537426194&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Одноклассники</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE+%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8F%D1%85+%D0%B4%D0%BB%D1%8F+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%9E%D0%A0%D0%94%D0%9B%D0%9E+%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B0+%D0%B4%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83&url=http%3A%2F%2Flugradar.net%2F2020%2F02%2F204853" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD+%D0%BE+%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8F%D1%85+%D0%B4%D0%BB%D1%8F+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%9E%D0%A0%D0%94%D0%9B%D0%9E+%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B0+%D0%B4%D0%BE%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83&url=http%3A%2F%2Flugradar.net%2F2020%2F02%2F204853&#39;,&#39;pocket&#39;,&#39;537426194&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li></ul></div>	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 86491, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'lugradar.net/?p=204853' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/86491/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e3ad566a4e39_rand td_block_template_5"><script id="-Qb5mFiYJrpATOrq">if (window.relap) window.relap.ar('-Qb5mFiYJrpATOrq');</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lugradar.net/2020/02/204853&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lugradar.net/author/chursina">Луганский Радар</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Луганский Радар"></span><meta itemprop="datePublished" content="2020-02-05T16:15:39+00:00"><meta itemprop="dateModified" content="2020-02-05T16:15:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lugradar.net/2020/02/204853"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lugradar.net/wp-content/uploads/2014/08/3.png"></span><meta itemprop="name" content="Луганский радар"></span><meta itemprop="headline " content="Закон о пенсиях для жителей ОРДЛО отправили на доработку"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lugradar.net/wp-content/uploads/2018/02/вру.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="340"></span>        </footer>

    </article> <!-- /.post -->

    
<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Небо 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3597186493885120"
     data-ad-slot="7718116896"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside class="td_block_template_5 widget rpwe_widget recent-posts-extended"><h4 class="td-block-title"><span>Лента новостей</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T16:37:00+02:00">16:37</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204855" title="Опасный вредитель повредил уже 13 гектаров заповедных марковских лесов. ВИДЕО" rel="bookmark">Опасный вредитель повредил уже 13 гектаров заповедных марковских лесов. ВИДЕО</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T16:15:39+02:00">16:15</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204853" title="Закон о пенсиях для жителей ОРДЛО отправили на доработку" rel="bookmark">Закон о пенсиях для жителей ОРДЛО отправили на доработку</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T14:38:09+02:00">14:38</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204850" title="В школах Рубежного объявлен карантин" rel="bookmark">В школах Рубежного объявлен карантин</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T14:32:57+02:00">14:32</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204847" title="Сестра пленника &#171;ЛНР&#187; Романа Сагайдака: &#171;У Ромы ухудшилось состояние здоровья&#187;" rel="bookmark">Сестра пленника &#171;ЛНР&#187; Романа Сагайдака: &#171;У Ромы ухудшилось состояние здоровья&#187;</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T14:20:34+02:00">14:20</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204845" title="В Лисичанске спасатели достали из канализационного люка щенка, который просидел там два дня" rel="bookmark">В Лисичанске спасатели достали из канализационного люка щенка, который просидел там два дня</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T14:10:00+02:00">14:10</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204843" title="В  2019 году в Луганской области было зарегистрировано 3 470 браков" rel="bookmark">В  2019 году в Луганской области было зарегистрировано 3 470 браков</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T13:59:02+02:00">13:59</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204840" title="В ожидании  снегопада: патрульные Луганщины напомнили места для стоянок транспорта. ФОТО" rel="bookmark">В ожидании  снегопада: патрульные Луганщины напомнили места для стоянок транспорта. ФОТО</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T13:52:17+02:00">13:52</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204838" title="Стало известно, сколько детей родилось в Луганской области в 2019 году" rel="bookmark">Стало известно, сколько детей родилось в Луганской области в 2019 году</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T13:08:07+02:00">13:08</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204836" title="Экоинспекция: Рубежанский водоканал несколько месяцев незаконно осуществлял водозабор воды из артезианских скважин" rel="bookmark">Экоинспекция: Рубежанский водоканал несколько месяцев незаконно осуществлял водозабор воды из артезианских скважин</a></h3></li><li class="rpwe-li rpwe-clearfix"><time class="rpwe-time published" datetime="2020-02-05T12:58:58+02:00">12:58</time><h3 class="rpwe-title"><a href="http://lugradar.net/2020/02/204832" title="Сергей Гайдай: областные службы к непогоде  готовы" rel="bookmark">Сергей Гайдай: областные службы к непогоде  готовы</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside class="td_block_template_5 widget widget_weblizar_facebook_likebox"><h4 class="td-block-title"><span>ЛР в соц. сетях</span></h4>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net//sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="250" data-href="https://www.facebook.com/lugradar/?fref=ts" data-show-border="true" data-show-faces="true" data-stream="false" data-width="300" data-force-wall="false"></div>
			<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
		</div>
        </aside><aside class="td_block_template_5 widget widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22625773 = new Ya.Metrika({
                    id:22625773,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22625773" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
		</aside><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl61969b71375f6b038c2537e9de216e662d9d589d" type="text/javascript"></script>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2017 Луганский Радар. Все права защищены.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e3ad5674d1ed
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.rpwe-block li { 
margin-bottom: 6px; 
padding-left: 40px; 
margin-left: 0; 
padding-bottom: 6px; 
position: relative; 
border-bottom: 1px solid #eee; 
} 

.rpwe-time { 
padding: 2px 10px 0 0; 
line-height: 1.5em; 
position: absolute; 
left: 0; 
} 

.rpwe-block h3 { 
font-size: 15px!important; 
}
</style>

<div class="td-container"><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Bn4Gf_t_v9MuMRAV"></script>
<script type="text/javascript">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</script>
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://lugradarnet.push.world/embed.js","pw"),pw.websiteId="8049c36f6cdb9f60706c29469923663c92ec2101250c62fea78f823427c6f4d0";</script>
 <!-- 1727fe3d9b1387f9 -->
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43561524-1', 'auto');
  ga('send', 'pageview');

</script></div><script type='text/javascript' src='http://lugradar.net/wp-content/themes/Newspaper5/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/comment-reply.min.js?ver=ebe07dc3d4362fc2ca9ef42b975c4c7e'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-image-share/assets/js/easy-social-image-share.min.js?ver=ebe07dc3d4362fc2ca9ef42b975c4c7e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "http:\/\/lugradar.net\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://lugradar.net/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://lugradar.net/wp-includes/js/wp-embed.min.js?ver=ebe07dc3d4362fc2ca9ef42b975c4c7e'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[204853]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lugradar.net/wp-content/themes/Newspaper5/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lugradar.net/wp-content/themes/Newspaper5';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<link rel="stylesheet" id="essb-social-image-share"  href="http://lugradar.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-image-share/assets/css/easy-social-image-share.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="http://lugradar.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };var essb_ga_tracking = function(oService, oPosition, oURL) { var essb_ga_type = essb_settings.essb3_ga_mode; if ( 'ga' in window && window.ga !== undefined && typeof window.ga === 'function' ) { if (essb_ga_type == "extended") { ga('send', 'event', 'social', oService + ' ' + oPosition, oURL); } else { ga('send', 'event', 'social', oService, oURL); } } if (essb_ga_type == "layers" && typeof(dataLayer) != "undefined") { dataLayer.push({ 'service': oService, 'position': oPosition, 'url': oURL, 'event': 'social' }); } };</script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e3ad5674d512"></textarea>
						<div id="td_live_css_uid_1_5e3ad5674d512" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e3ad5674d512');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e3ad5674d512");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>